Geräte führen keine Aktionen aus
Auf dieser Seite
Problemstellung
Aktionen für iOS-Geräte stehen aus und werden nicht abgearbeitet.
Ursache
iOS-Geräte können Aktionen nicht entgegennehmen und ausführen. Sie stauen sich in der Warteschlange für Aktionen (Action Queue) an. Das kann mehrere Gründe haben:
Die Geräte sind mit einem Entsperr-Code versehen. Dies verhindert, dass einige Aktionen abgearbeitet werden können. Hierzu gehört zum Beispiel das Anwenden von Restriktionen. Dies resultiert in der Anzeige
Nicht jetzt
.Das Gerät wurde neu gestartet und nicht entsperrt. Dann ist der digitale Schlüsselbund (Keychain) gesperrt. Folglich können sich die Geräte nicht mit einem verschlüsselten WLAN verbinden und somit keine Aktionen entgegennehmen und verarbeiten.
Lösung
Entsperren Sie die Geräte und stellen Sie eine WLAN-Verbindung sicher, um den Status Nicht jetzt
aufzulösen.
weitere Informationen
Der Status Nicht jetzt
wurde mit Relution 5.8.1 eingeführt. Seit Relution 5.9 lösen die Aktionen Verlorener Modus (Lost Mode)
und Passwort zurücksetzten
ein Überspringen ausstehender Aktionen aus. Sobald eine Internetverbindung besteht, werden diese zwei Aktionen priorisiert behandelt und alle anderen ausstehenden Aktionen werden übersprungen.